19.12.07

Agarrou

Estive a fazer uns recados na Baixa e dirigia-me para Matosinhos. Tinha acabado de passar pelo viaduto dos Produtos Estrela quando um energúmeno dois carros à minha frente num Mercedes último-modelo decide atirar-se da faixa da esquerda para a saída do aeroporto à última da hora, numa manobra louca.

O dia estava frio e eu vinha devagar. Ainda tinha o Mercedes no pensamento quando o motor mudou completamente de rouco, sem aviso, como se tivesse ficado sem gasolina. Foi esse o meu pensamento durante uma décima de segundo. Logo a seguir a PX começou a travar sozinha, cada vez mais violentamente. Isto não é falta de gasolina- pensei eu- é um agarranço! Abri a mão esquerda para agarrar a embraiagem, e apertei-a com força ao mesmo tempo que o pneu traseiro começava a chiar. Tudo isto demorou menos de um segundo.

O motor calou-se e eu concentrei-me em encostar em segurança. Não tive problemas nesse departamento, felizmente. Mal cheguei à berma, larguei um pouco a embraiagem para garantir que o pistão ficava livre. Dei ao kicks e ela pegou sem problemas. Notava-se um pouco de dificuldade em aguentar o ralenti. Dirigi-me lentamente para casa, e sofri mais 3 ou 4 episódios semelhantes de paragens soft de motor. Até hoje, nos mais de 100.000 kms que fiz em Vespa, tinha agarrado apenas uma vez, na Rally 180 madura a cair de podre. Vindo da Horta antiga já com uns 15 minutos de auto-estrada, o motor estaria bem quente. Na VCI, na pequena descida antes dos radares, abri o punho completamente e deixei-a dar tudo o que tinha. Foi a primeira vez que puxei assim por ela. No fim da descida, o velho motor desistiu. Foi o meu único agarranço. Até hoje.

Chegado a casa, medi a compressão a quente: um perdigoto abaixo de 100 psi, comparada com os 125 psi de uma medição recente. Algo deve ter mudado dentro do cilindro. Como eu ia devagar e não estava calor, suspeitei do auto-lube. Comecei a coscuvilhar nas zonas mecânicas e libertei o tubo de alimentação de óleo: completamente seco! Sem óleo as coisas não funcionam. A causa não está no grupo térmico nem na injecção automática de óleo, mas sim no depósito de óleo. Não sei o que é: pode ser sujidade, um tubo dobrado, uma bolha de ar, alguma coisa esquisita e simples. Não estou tão chateado quanto pensei que iria ficar. Uma avaria mecânica grave em 60.000 kms é um ratio muito respeitável. Tenho pena que o meu esforçado pistão acabe a sua longa e brilhante carreira por causa de algo estúpido como o óleo não passar pelo tubo, mas guardarei um lugar de honra para ele na minha secretária.

Vou fazer mistura manual com o copinho, para já, e vou atestar o depósito de óleo até cima para conseguir visualizar se o nível de óleo desce ou não. O pistão, mesmo ferido, deverá continuar a rolar. Pelo menos estou a contar com isso, baseado na robustez impressionante da mecânica P. Depois, logo se verá. (Tunes, não te aconteceu algo parecido? Qual foi a causa?)